Préface
Le logiciel que la Chambre d'Agriculture Interdépartementale d'Ile de France vous a fourni, a pour objectif de vous aider à respecter la réglementation en vigueur (connue au 15 janvier 2006) en matière de fertilisation azotée.

Cet outil est une version informatisée d'un formulaire "papier" : l'utilisation de cet outil est donc entièrement calqué sur le mode de remplissage de ce document, soit parcelle par parcelle.

Pour faciliter la saisie, vous pouvez grouper 4 parcelles (au maximum) par plan de fumure conformément à la réglementation rappelée ci-dessous :

Rappel : Le plan de fumure et le cahier d'épandage doivent être remplis à l'échelle de la parcelle ou de l'îlot cultural, à savoir à l'échelle d'un regroupement de parcelles contiguës, entières ou partielles, homogènes du point de vu de la culture, de l'histoire culturale (successions des cultures et apports de fertilisants), de la nature du terrain. Ces îlots culturaux ne se recoupent pas nécessairement avec ceux de la déclaration PAC .

Si le prévisionnel (ou le réalisé) est identique sur plus de 4 parcelles, Vous avez la possibilité de dupliquer un groupe déjà saisi : il y a alors obligation de saisir les nouvelles parcelles (nom, culture, …) tout en conservant les données d'apport et de besoin de la fiche dupliquée.

Les calculs sont automatisés; pour les comprendre vous trouverez dans l'aide du logiciel plus d'informations sur les méthodes de calculs.

Cette version ne prévoit pas de gérer les prairies.

La saisie d'un apport d'engrais organique n'est possible que dans les cases du 1er apport.
S'il y a plusieurs engrais organiques apportés, il faut dupliquer autant de feuilles supplémentaires que d'apports d'engrais organiques réalisés.

Attention : la réglementation évolue d'une année sur l'autre, la mise à jour du logiciel garanti le respect des exigences réglementaires.


Introduction
Vous venez d'installer une version informatisée du plan de fumure dans son aspect réglementaire.

Ce logiciel vous guidera facilement à calculer votre dose X et vous pourrez remplir simplement vos différents apports prévisionnels et réalisés en engrais.

Tout se fait grâce à la souris, vous pouvez :
- créer de nouvelles fiches
- modifier des fiches déjà existantes pour calculer le réalisé par exemple.
- imprimer des fiches nouvellement créées, modifiées ou stockées vers l'imprimante ou dans un fichier au format "pdf".
- dupliquer des fiches déjà saisies pour un gain de temps.
- ajouter des cultures, des engrais ou des outils de pilotages grâce au choix de "autre" dans les différentes listes.

Les calculs se font automatiquement, aucune calculatrice n'est nécessaire.

Toutes les zones orangées sont des résultats ou des informations, aucune saisie n'est à faire à l'intérieur.

Les dates sont à saisir sans le signe "/".
Exemple : vous voulez saisir le 26/01/2006, vous devez donc taper 260106.

Un convertisseur est disponible lors de la création ou de la modification d'une fiche en cliquant sur le bouton [image] .
En choisissant une culture et un engrais, vous pouvez convertir une quantité d'engrais en unité d'azote total disponible ou inversement.


Plan fumure

Description de la fenêtre "Plan Fumure"

Cette fenêtre est la première du logiciel.

Pour continuer, soit vous cliquez sur l'image, soit vous faites Fichier puis Ouvrir.

Dans la barre de menu, 3 options sont présentes :

- Fichier
- Paramètres
- ?

L'option Fichier permet d'ouvrir la fenêtre "recherche parcelle" ou de quitter le logiciel.

L'option Paramètres permet de modifier ou de supprimer les éléments ajoutés par l'utilisateur.

L'option ? permet d'ouvrir l'aide.


Nouvelle parcelle

Fenêtre "Nouvelle parcelle"
Dans cette fenêtre, vous renseignerez la description du groupe de vos parcelles en fonction d'une culture et d'un précédent; de vos besoins et de vos fournitures; du prévisionnel et de la réalisation des apports d'azote et de la gestion de l'interculture.

Toutes les cases blanches sont saisissables.

Si vous voulez ajouter une nouvelle culture, une nouvelle variété de blé ou un autre outil de pilotage, choisissez dans la liste "Autre" pour créer le nouvel élément.

En cliquant sur Quitter, vous sortez de la feuille sans enregistrer les données.
En cliquant sur Imprimer, vous imprimez la feuille en cours.
En cliquant sur Enregistrer, vous enregistrez les données de la feuille en cours.

La teneur en protéine et le rendement obtenu se saisissent entre le 4ème apport et la gestion de l'interculture.

A - description du groupe des parcelles

Tout d'abord choisissez une culture, le précédent s'affiche.
Si la culture choisie est "Pommes de terre", vous devez aussi choisir une date de plantation et une date de défanage prévue.
Si la culture choisie est "Blé tendre hiver", vous devez choisir une variété en fonction des parcelles.
Si votre culture n'existe pas, créez la culture manquante en choisissant "Autre".

Ensuite choisissez un précédent.

Puis saisissez le nom de la parcelle, sa surface et son département (4 parcelles au maximum par fiche). Pour ajouter un nouveau département, cliquez sur le bouton

Enfin saisissez votre période de semis et sélectionnez votre type de sol.
Les dates sont à saisir sans le signe "/".
Exemple : vous voulez saisir le 26/01/2006, vous devez donc taper 260106.

La description de vos parcelles est terminée. Soit vous cliquez sur Enregistrer puis sur Quitter pour vous permettre revenir sur votre fiche ultérieurement, soit vous passez au calcul des bilans.

B - Calcul de la dose X par la méthode des bilans

1) Les besoins

Seul le rendement est à saisir.

2) Les fournitures

En fonction de vos choix pour le pH ou l'irrigation, l'observation pour la minéralisation de l'humus change.

Saisissez vos reliquats puis choisissez l'observation correspondante.

Si vous avez des arrières effets d'apports organiques lors des années précédentes, cliquez sur le bouton
Si vous avez des effets CIPAN, cliquez sur le bouton
Si vous avez de l'azote absorbé l'hiver, cliquez sur le bouton

Votre dose X se calcule automatiquement en fonction de vos saisies.

C - Apports d'azote

Vous pouvez renseigner votre prévisionnel et votre réalisé sur 4 apports.

Dans l'apport1, vous pouvez choisir entre un engrais organique et un engrais minéral.
Si un engrais n'existe pas dans la liste, vous pouvez le créer en choisissant "Autre".

Si votre engrais possède un taux de volatilisation, une fenêtre s'affiche afin de le choisir.

Le bouton [image] au niveau du nom de l'engrais ouvre un convertisseur (Quantité d'engrais <=> Unité d'azote total disponible).

Les apports 2, 3 et 4 ne concernent que les engrais minéraux.

D - Gestion de l'interculture

Vous pouvez renseigner votre prévisionnel et votre réalisé pour l'interculture.


Recherche parcelle

Fenêtre "Recherche parcelle

Choisissez votre Année de récolte et votre Exploitation pour afficher vos parcelles saisies.

Sept boutons sont présents en haut à droite de la fenêtre :

- Quitter : sort de l'application.
- Nouvelle parcelle : crée un nouveau plan de fumure.
- Modifier : modifie le plan de fumure sélectionné dans le tableau.
- Dupliquer : duplique le plan de fumure sélectionné dans le tableau.
- Imprimer : ouvre la fenêtre "Imprimer".
- Paramètres : ouvre la fenêtre "plan fumure" afin de modifier certains élements ajoutés
comme le département, le nom de l'exploitation, ...
- Transférer : copie une fiche d'une année à une autre et /ou d'une exploitation à une autre en ne conservant que les données de la parcelle (nom parcelle, surface, département)


Modifier

Fenêtre "Modifier"
Cette fenêtre permet de continuer la saisie ou de modifier des choix déjà saisis.

Dans cette fenêtre, vous pouvez soit continuer la saisie, soit modifier une fiche déjà enregistrée.

En cliquant sur Imprimer, vous imprimez la fiche en cours d'affichage.

En cliquant sur Quitter, vous fermez la fiche sans enregistrer.

En cliquant sur Enregistrer, vous sauvegardez les données affichées à l'écran.

Pour dupliquer une feuille, deux solutions :

- Soit vous cliquez sur Dupliquer puis sur Quitter,
Dans la fenêtre "Recherche parcelle", sélectionnez la feuille dupliquée puis faites vos modifications et enregistrez.

- Soit vous modifiez les données dans la fiche en cours d'affichage puis cliquez sur Dupliquer et sur Quitter.

Attention : Ne cliquez pas sur Enregistrer sinon vous écrasez la fiche que vous veniez d'ouvrir.


Imprimer

Fenêtre imprimer

Sélectionnez votre année de campagne et votre exploitation, les fiches saisies apparaissent dans le tableau.

En bas du tableau, sur sa gauche, deux boutons :
- Tous : sélectionne toutes les fiches.
- Aucun : déselectionne toutes les fiches.

En haut du tableau, sur sa droite, trois boutons et une option :
- Quitter
- Imprimer : imprime les fiches cochées.
- Page de garde : imprime la page de garde.
- Avec aperçu : affiche les fiches avant l'impression.

Cochez Avec aperçu avant d'appuyer sur Imprimer ou sur Page de garde.


Transferer parcelle

Transférer parcelle

Cette action permet de créer une fiche d'une année vers une autre année et/ou d'une exploitation vers une autre exploitation.
Note : Seules les données concernant les parcelles sont conservées (le nom de la parcelle,le département, la surface,..)

Pour transférer les parcelles à partir de la version précédente du logiciel :

Cliquez sur le bouton [image] , une fenêtre s'affiche. Sélectionnez le répertoire où se trouve le précédent logiciel "Fumure", par défaut il est en C:\Fumure.

Pour transférer l'exploitation à partir de la version précédente du logiciel :

Cliquez sur le bouton [image], une fenêtre s'affiche. Ensuite se référer à la page Transferer exploitation

Choisissez votre Année de récolte (en 1) et votre Exploitation (en 2) pour afficher vos parcelles saisies (en 3).

Deux choix se présentent :
- Soit vous voulez transférer une seule parcelle ou parcelle par parcelle.
- Soit vous voulez transférer toutes vos parcelles en une seule fois.

A) Transfert parcelle par parcelle :

Choisissez votre parcelle (en 3), puis votre Année de récolte (en 4) et votre Exploitation (en 5).
Appuyez sur le premier bouton [image] (en 6), votre parcelle s'affiche dans le tableau du dessous (en 7).

Dans le tableau, vous retrouvez les informations de votre parcelle (Culture, précédent, nom parcelle, surface) et aussi votre année de départ (que vous avez sélectionné en 1), votre année d'arrivée (que vous avez sélectionné en 4) puis votre exploitation de départ (que vous avez sélectionné en 2), enfin votre exploitation d'arrivée (que vous avez sélectionné en 5).

Après vérification des parcelles vous pouvez appuyer sur le bouton "Valider".

B) Transfert parcelles en une seule fois :

Choisissez votre Année de récolte (en 4) et votre Exploitation (en 5).
Appuyez sur le deuxième bouton [image] (en 6), toutes vos parcelles s'affichent dans le tableau du dessous (en 7).

Dans le tableau, vous retrouvez les informations de votre parcelle (Culture, précédent, nom parcelle, surface) et aussi votre année de départ (que vous avez sélectionné en 1), votre année d'arrivée (que vous avez sélectionné en 4) puis votre exploitation de départ (que vous avez sélectionné en 2), enfin votre exploitation d'arrivée (que vous avez sélectionné en 5).

Après vérification des parcelles vous pouvez appuyer sur le bouton "Valider".

C) Comment enlever une parcelle ou toutes les parcelles sélectionnées avant la validation.

a) Enlever une culture :
Dans le tableau "cultures choisies" (7), cliquez sur la culture que vous ne voulez pas transférer.
Cliquez sur le dernier bouton [image] (en 6).
La culture sélectionnée a été enlevée du tableau.

b) Enlever toutes les cultures :
Cliquez sur l'avant-dernier bouton [image] (en 6).
Toutes les cultures sont enlevées du tableau.


Transferer exploitation

Transférer exploitation

Cliquez sur le bouton [image] pour indiquer le chemin où se trouve le précédent logiciel "Fumure".

A) Transfert exploitation par exploitation :

Choisissez votre exploitation (en 2)

Appuyez sur le premier bouton [image] (en 3), votre explotation s'affiche dans le tableau du dessous (en 4).

Dans le tableau, vous retrouvez les informations de votre exploitation (Nom exploitation, département, code d'accès)

Après vérification des exploitations vous pouvez appuyer sur le bouton "Valider".

B) Transfert exploitations en une seule fois :

Choisissez votre Exploitation (en 2).

Appuyez sur le deuxième bouton [image] (en 3), toutes vos exploitations s'affichent dans le tableau du dessous (en 4).

Dans le tableau, vous retrouvez les informations de votre exploitation (Nom exploitation, département, code d'accès

Après vérification des exploitations vous pouvez appuyer sur le bouton "Valider".

C) Comment enlever une exploitation ou toutes les exploitations sélectionnées avant la validation.

a) Enlever une exploitation :
Dans le tableau "exploitation choisie" (4), cliquez sur l'exploitation que vous ne voulez pas transférer.
Cliquez sur le dernier bouton [image] (en 3).
L'exploitation sélectionnée a été enlevée du tableau.

b) Enlever toutes les exploitations :
Cliquez sur l'avant-dernier bouton [image] (en 3).
Toutes les exploitations sont enlevées du tableau.


Sauvegarder

Sauvegarder le logiciel
Vous pouvez sauvegarder tout le logiciel grâce à la fonction "Sauvegarder" qui se trouve au niveau de la page de garde dans le menu "Fichier".

Ensuite, vous pouvez sélectionner le répertoire où vous voulez faire la sauvegarde.

Remarque : Lorsque vous faîtes une sauvegarde, tout le répertoire est copié. (Le logiciel et les bases de données.)


Récapitulatif engrais
Vous pouvez obtenir des tableaux récapitulatifs par rapport aux engrais.
Ces tableaux se trouvent au niveau de la page de garde dans le menu "Fichier".

Vous avez le choix entre deux tableaux :

- soit par culture
- soit par tonnage

1) Par culture

Choisissez une année puis votre exploitation. Ensuite cliquez sur le bouton "Imprimer". En fonction de vos sélections, les données apparaissent.

Par exemple :

Si vous voulez imprimer le résultat, cliquez sur le bouton "Imprimer".

2) Par tonnage

Choisissez une année puis votre exploitation. Ensuite cliquez sur le bouton "Imprimer". En fonction de vos sélections, les données apparaissent.

Par exemple :

Si vous voulez imprimer le résultat, cliquez sur le bouton "Imprimer".


PLAN DE FUMURE, CAHIER D'EPANDAGE,

COMMENT LES ETABLIR ?

Remarques préalables

Le plan de fumure et le cahier d'épandage doivent être remplis à l'échelle de la parcelle ou de l'îlot cultural, à savoir à l'échelle d'un regroupement de parcelles contiguës, entières ou partielles, homogènes du point de vu de la culture, de l'histoire culturale (successions des cultures et apports de fertilisants), de la nature du terrain. Ces îlots culturaux ne se recoupent pas nécessairement avec ceux de la déclaration PAC .

L'ensemble de ce document, mises à part les colonnes réalisé , doit être rempli avant le premier apport d'azote, qu'il soit organique ou minéral. Au fur et à mesure des apports d'azote dans l'année, les colonnes réalisé doivent être mises à jour. Un retard d'enregistrement d'un mois est toléré.

Les cultures de légumineuses, bien que non fertilisées en azote, doivent figurer dans ce document.
Version 2007/2008

L'ensemble de la région Ile de France (hors petite Couronne et Paris) a été classé en Zones Vulnérables par arrêté préfectoral du 10 mars 2000. A ce titre, des programmes d'actions ont été élaborés afin de maîtriser à un niveau acceptable les fuites de nitrates vers les eaux superficielles ou souterraines.
Ces programmes d'actions, définis par arrêté préfectoral par département, définissent des prescriptions de fertilisation et d'épandage que doivent respecter les agriculteurs. L'une d'entre elles vise à réaliser un plan de fumure et un cahier d'épandage par parcelle ou par îlot cultural.
Le document qui suit est un outil proposé par la Chambre d'Agriculture d'Ile de France pour répondre à ces deux exigences. Complété comme il se doit, il respecte la réglementation en vigueur liée à la Directive Nitrates et à la Conditionnalité des aides de la PAC selon le livret 2007 (dans l'attente de la parution du livret 2008).

L'ensemble de la région Ile de France (hors petite Couronne et Paris) a été classé en Zones Vulnérables par arrêté préfectoral du 10 mars 2000. A ce titre, des programmes d'actions ont été élaborés afin de maîtriser à un niveau acceptable les fuites de nitrates vers les eaux superficielles ou souterraines.
Ces programmes d'actions, définis par arrêté préfectoral par département, définissent des prescriptions de fertilisation et d'épandage que doivent respecter les agriculteurs. L'une d'entre elles vise à réaliser un plan de fumure et un cahier d'épandage par parcelle ou par îlot cultural.
Le document qui suit est un outil proposé par la Chambre d'Agriculture d'Ile de France pour répondre à ces deux exigences. Complété comme il se doit, il respecte la réglementation en vigueur liée à la Directive Nitrates et à la Conditionnalité des aides de la PAC selon le livret 2005.
Les exigences de 2006 ne sont pas encore connues, le livret Conditionnalité ne sortira qu'en fin d'année. Il faut s'attendre à des exigences en terme de correspondance des apports entre le prévisionnel et le réalisé.


SOMMAIRE

A - Description de l'îlot de cultural p 3

B - Calcul de la dose X par la méthode des bilans p 4

  • Besoins par unité de production
  • Rendement objectif
  • Azote non utilisable
  • Minéralisation de l'humus
  • Reliquats Sortie Hiver
  • Arrière-effets apports organiques
  • Effets des Cultures Intermédiaires Pièges à Nitrates (CIPAN)
  • Effets du précédent
  • Azote absorbé l'hiver

    C - Prévisionnel et réalisation des apports d'azote p 11

    (14) Azote disponible dans le cas d'apports d'effluents organiques
    (effet direct des apports organiques) p 12

    D -Gestion de l'interculture p 14

  • Devenir des résidus de récolte
  • Modalités de destruction des repousses
  • Implantation de cultures intermédiaires (CIPAN)

    ANNEXE 1 : EXEMPLE

    Liste des tableaux :

    Tableau 1 : Types de sols d'Ile de France p 3
    Tableau 2 : Besoins des cultures par unité de production p 4
    Tableau 3 : coefficient b des principales variétés de blé tendre p 4
    Tableau 4 : Besoins en azote de la pomme de terre p 5
    Tableau 5 : Azote non utilisable par type de sol p 6
    Tableau 6 : Minéralisation de l'humus par type de sol p 6
    Tableau 6 bis : Estimation du reliquat sortie d'hiver pour le colza p 6
    Tableau 7 : Coefficient d'arrière effet des effluents organiques p 7
    Tableau 8 : composition des effluents organiques (calcul arrière effet) p 8
    Tableau 9 : Effet des cultures piège à nitrates p 9
    Tableau 10 : Effet du précédent p 9
    Tableau 11 : Azote absorbé par le colza p 10
    Tableau 12 : Azote absorbé par les céréales d'hiver p 10
    Tableau 13 : composition des effluents organiques (calcul effet direct) p 12
    Tableau 14 : Coefficient de disponibilité de l'azote organique (effet direct) p 12
    Tableau 15 : Coefficient de disponibilité de l'azote ammoniacale p 13


Description de l'îlot cultural

A - Description de l'îlot cultural

Dans chaque colonne du document, peuvent être remplies plusieurs parcelles d'un même îlot cultural c'est à dire d'un regroupement de parcelles contiguës, entières ou partielles, homogènes du point de vu de la culture, de l'histoire culturale, de la nature du terrain. Les renseignements communs à ces parcelles sont :
  • la culture en place et son précédent
  • la période de semis
  • le type de sol. Il faut se référer aux tableaux Code Sol envoyés lors de l'Opération Azote Mieux, ou à défaut au tableau 1.

    Les renseignements nécessaires à chaque parcelle de l'îlot cultural sont :
  • le nom des parcelles ou les numéros des îlots PAC
  • la surface de chaque parcelle
  • les variétés pour le blé uniquement. Pour un îlot cultural donné, les variétés mentionnées doivent avoir le même besoin d'azote coefficient b par unité de production (Cf tableau 3).


Calcul de la dose X : méthode des bilans

B -Calcul de la dose X par la méthode des bilans

  • En cas d'irrigation, pensez à prendre en compte l'azote apportée par l'eau d'irrigation (à déduire de la dose X à apporter). Exemple : pour une concentration en nitrates de l'eau d'irrigation de 30 mg NO3 /L, une irrigation de 200 mm apporte (30 mg /444) x 200 mm = 14 u/ha.

  • Le remplissage de la colonne observations est facultatif mais peut vous permettre de rappeler l'origine des données : pailles enfouies/pailles exportées, irrigation/sans irrigation, végétation forte/faible…
    RQ : les besoins (b x objectif) sont plafonnés à 300 u pour le colza et à 250 u pour le maïs.

    (1) Besoins par unité de production

    Le besoin par unité de production est exprimé en kg d'azote / quintal

    Pour le blé tendre d'hiver, les coefficients varient. Voici les valeurs des variétés les plus connues :


Le cas de la betterave et des oignons

Pour ces cultures, il est établi un forfait pour les besoins indépendamment du rendement souhaité :
BETTERAVES 220 kg d'azote/ ha
OIGNONS 160 kg d'azote / ha

Le cas de la pomme de terre

Les besoins en azote de la pomme de terre est fonction de la durée du cycle dépendant de la date de plantation et de défanage

(2) Rendement objectif

Le rendement objectif se calcule avec la moyenne des rendements des 5 dernières années après avoir enlevé le meilleur et le moins bon.

(3) Azote non utilisable

En situation de blé sur blé, il faut majorer de + 10 u les valeurs indiquées dans le tableau ci -dessus.


  • Minéralisation de l'humus

    Ce poste varie en fonction du type de sol et de la culture en place.

    (5) Reliquats Sortie Hiver

  • Utiliser vos résultats d'analyse
  • Utiliser les résultats moyens obtenus par type de sol, culture et précédent sur votre secteur

  • Pour le colza, en l'absence de mesure de reliquat sortie hiver, le reliquat sortie d'hiver varie de 10 u / ha en sols superficiels et 20 u / ha en sols profonds (source Cetiom, réglette azote Centre). Prendre les valeurs données par le tableau 6 bis ci desous.


(6) Arrière-effets des apports organiques

Il s'agit des arrière-effets issus des apports organiques les années précédant l'année culturale en cours. Ainsi un apport de fumier en octobre pour un semis de maïs au printemps suivant ne rentre pas dans cette catégorie mais est noté en apport 1 .

1 - Déterminez, à l'aide du tableau 7 et du tableau 8, le coefficient correspondant au type d'effluent épandu, à la fréquence d'apport et à la gestion des résidus de culture.

2 - Multipliez ce coefficient à la valeur retenue pour la minéralisation de l'humus au poste (4) (tableau 6)

3 - Intégrez cette valeur au poste (6) de la méthode des bilans.

Exemple :

J'épands du fumier de bovins très compact de litière accumulée tous les 2 ans et les résidus de récoltes sont enfouis tous les ans. Cette année je n' ai rien épandu et je cultive du blé sur un sol de type 2 (limon profond battant).
En me référant aux tableaux ci-dessous (tableaux 7 et 8), le coefficient correspondant est de 0.20 pour un apport de type I et la minéralisation de l'humus s'élève à 50 u d'azote (cf tableau 6).

Donc j'inscris au poste (6),arrière effets des apports organiques : 50 x 0.20 = 10 u d'azote

Le type I correspond à des produits de type fumiers et compost (à décomposition lente).
Le type II correspond aux autres produits organiques (à décomposition rapide).
Dans le cas d'apports de plusieurs types de produits, on retiendra les coefficients des types I.

Cas des apports de déchets urbains (boues, composts…)

Le producteur de déchets est tenu de fournir :
- une analyse du produit (pour la teneur en azote, le C/N)
- une estimation de la disponibilité des éléments fertilisants (pour le calcul des arrière-effets).


(7) Effets des Cultures Intermédiaires Pièges à Nitrates (CIPAN)

(8) Effets du précédent


(9) Azote absorbé l'hiver

Ce poste ne concerne que les cultures d'hiver et traduit la quantité d'azote déjà absorbé par la culture au moment où on réalise le prélèvement pour mesurer les reliquats.

Sur le colza

  • On utilise la méthode par pesée du CETIOM vérifiée par la Chambre d'Agriculture.

    N absorbé en kg/ha = 65 fois le poids frais du colza exprimé en kg / m2.

    Comment procéder ?
  • Pour une parcelle régulière, marquer précisément 2 placettes de 1 m2 (jusqu'à 4 placettes pour une parcelle irrégulière) bien réparties dans la parcelle.
  • Couper au couteau au niveau du sol toutes les plantes de préférence quand la végétation est ressuyée.
  • Peser l'ensemble des prélèvements.

    Exemple : Pour 4 placettes de 1 m2 chacune totalisant un poids frais total de 8 kg :
    N absorbé en kg/ha = 65 x (8 kg/4 placettes) = 130 kg/ha.

  • En l'absence de réalisation de pesée, on prendra les références suivantes :

    Colza d'hiver
    Vég. très forte120Vég. forte90Vég. moyenne60Vég. faible30
    Tableau 11 : Azote absorbé par le colza

    Sur les céréales d'hiver

    Céréales d'hiver
    Epi 1 cm40Plus de 3 talles302 à 3 talles20Moins de 2 talles10
    Tableau 12 : Azote absorbé par les céréales d'hiver.


Prévisionnel et réalisation apports d'azote

C - Prévisionnel et réalisation des apports d'azote
Depuis la campagne 2005/2006, dans le cadre de la conditionnalité, il est obligatoire de réaliser un prévisionnel des épandages d'azote à réaliser pour la campagne en cours.

(14) Azote disponible, dans le cas d'apports d'effluents organiques (effet direct des apports organiques)

1 - Calculer, à l'aide du tableau 13, la quantité d'azote organique apportée par l'effluent.

2 -Déterminez, à l'aide des tableaux 13 et 14, le coefficient de disponibilité de l'azote organique et multipliez le à la quantité d'azote organique épandue.

  • Si l'apport de l'effluent a eu lieu avant la mesure du reliquat sortie d'hiver, c'est cette valeur qui est à reporter au poste (14) du bilan unités d'azote disponible .

  • Si l'apport de l'effluent a eu lieu après la mesure du reliquat sortie d'hiver, il faut ajouter à cette valeur la quantité d'azote ammoniacal (NH4) disponible.

    Calcul de la quantité d'azote ammoniacal disponible :
  • A l'aide du tableau 13, calculez la quantité d'azote ammoniacal apporté par l'effluent.
  • Déterminez le coefficient de disponibilité de l'ammoniaque grâce au tableau 15 (prise en compte de la volatilisation) et multipliez le à la quantité d'azote ammoniacale.

    Remarque : Si vous n'avez pas réalisé de mesure de reliquat sortie d'hiver mais que vous avez recours à des moyennes locales, considérez que le reliquat a été réalisé le 31 janvier (pour les céréales, dont orge de printemps et betterave ) ou le 1er mars (pour pomme de terre et maïs).

    EXEMPLES :

    Exemple 1 : Cette année, j'ai épandu, le 10 octobre, 25 tonnes de fumier de bovins très compact de litière accumulée. J'ai donc épandu : 25 tonnes x 4,8 kg d'azote organique / tonne = 120 kg d'azote organique. (Cf tableau 13).
    Je cultive cette année du maïs, le coefficient de disponibilité de l'azote organique est 0,20, (cf tableau 14) La quantité d'azote organique disponible s'élève donc à 120 x 0.20 = 24 kg .

    Mon reliquat sortie d'hiver est réalisé le 1er mars , soit après l'épandage. Je ne prends pas en compte l'ammoniaque NH4 et je reporte donc cette valeur 24 u N dans le poste (14) du bilan unités d'azote disponible .

    Exemple 2 : Cette année, j'ai épandu, le 20 mars, 10 tonnes de fiente de poules pondeuses 25% MS que j'ai enfouies dans les heures qui ont suivi l'apport. J'ai donc épandu : 10 tonnes x 9 kg d'azote organique / tonne = 90 kg d'azote organique. (Cf tableau 13).
    Je cultive cette année du maïs, en sol de limon battant. Le coefficient de disponibilité de l'azote organique est donc de 0.34, (cf tableau 14). La quantité d'azote organique disponible s'élève donc à 90 x 0.34 = 31 kg

    Mon reliquat sortie d'hiver est réalisé le 1er mars, soit avant l'épandage. Je dois donc prendre en compte l'azote ammoniacal disponible.
    L'apport en ammoniaque NH4 est de 10 t x 6 u NH4/ tonne = 60 kg. (cf tableau 13)
    Le coefficient de disponibilité de l'azote ammoniacal donné par le tableau 15 est 0,9.
    L'azote ammoniacale disponible s'élève donc à 60 kg x 0,9 = 54 kg d'azote ammoniacale
    Le chiffre à reporter dans le poste (14) du bilan unités d'azote disponible s'élève donc à 31 kg (azote organique disponible) + 54 kg (azote ammoniacale disponible) = 85 kg d'azote

    Cas des apports de déchets urbains (boues, composts…)

    Les valeurs de disponibilité des tableaux 13,14 et 15 ne sont qu'indicatives. Préférez les résultats d'analyses si vous en disposez pour les déchets urbains épandus (composts ou boues de station d'épuration).


Gestion de l'interculture

D - Gestion de l'interculture
  • Devenir des résidus de récolte

    Noter : enfouis ou exportés

    (17) Modalités de destruction des repousses

  • Noter : chimique ou mécanique

    (18) Implantation de cultures intermédiaires (CIPAN)

  • Colonne Prévisionnel : noter le nom du CIPAN prévu, la date d'implantation, la date et le mode de destruction prévus (chimique ou mécanique)
  • Colonne Réalisé : noter le nom du CIPAN ensemencé, la date d'implantation, la date et le mode de destruction réalisés (chimique ou mécanique)


ANNEXE


ANNEXE 1 : EXEMPLE

Implantation d'une culture de Blé, précédent colza.
Les 3 parcelles (les 20 arpents, îlot 4 et cabane) sont enregistrées de la même façon car elles ont :
  • le même type de sol
  • des variétés (apache, charger, lancelot) ayant le même besoin en azote (3kg/ quintal)
  • le même objectif de rendement : 80 quintaux
  • le même objectif de teneur en protéines dans les grains : 11

    BESOINS

  • le besoin des variétés est de 3 kg d'azote / quintal
  • les 5 derniers rendements sont 100q, 90q, 60q, 75q et 75q. En enlevant le meilleur et le moins bon rendement, puis en faisant le moyenne sur les 3 rendements restant, mon objectif de rendement est de 80q.
  • pour un type de sol 4, l'azote non utilisable est de 30 unités

    FOURNITURES

  • Pour un sol de type 4, pour une céréale, la valeur de la minéralisation de l'humus est de 50 unités
  • la valeur de l'analyse de reliquats sur les horizons prélevés est de 27 unités
  • Il n'y a pas eu d'apport organique les années précédentes
  • Il n'y a pas eu de Cultures Intermédiaires Piège à Nitrates (CIPAN)
  • La culture précédente était du colza, il faut donc ajouter 20 unités d'azote
  • Vu le stade de végétation en sortie d'hiver, équivalent à 2 à 3 talles, la quantité d'azote déjà absorbée est de 20 unités.

    BESOINS - FOURNITURES = DOSE X = 270 - 117 = 153 unités

    Explication du calcul de l'apport 2

    Il est prévu d'apporter 200 litres de solution azotée 390. Or, sur un sol limoneux, on estime la perte d'azote par volatilisation à 10%, donc la quantité d'azote disponible est de 200 x 39% x 90% = 70 kg d'azote